Planilha de gastos: como fazer

Considerada uma das melhores formas de controle financeiro, a planilha de gastos é muito utilizada. Saiba como fazer a sua!

Cuidar dos orçamento é uma coisa que precisa ser feita periodicamente e, de preferência, com muita atenção. Saiba que boa parte das pessoas não tem o controle de quanto elas ganham em relação a quanto elas gastam. E é na falta de planejamento financeiro que mora o perigo do endividamento.

Uma das alternativas mais utilizadas por quem deseja ter um planejamento financeiro pessoal ou familiar são as planilhas de gastos. Elas podem ser diárias, semanais, mensais ou anuais, mas em todos os casos, é a sua disciplina que vai definir se usar uma planilha de controle financeiro te ajudará ou não a fugir de problemas.

Confira como você pode criar uma planilha de gastos e saiba quais são as maneiras mais indicadas para usá-la da melhor forma!

Como criar uma planilha de gastos pessoais

Atualmente, existem diversos modelos gratuitos de planilhas de controle financeiro, porém, você também pode criar a sua, personalizada de acordo com as suas preferências. Veja abaixo o passo a passo para criar uma planilha de gastos no Excel.

1. Insira os meses

Para fazer um controle financeiro mensal, que é o mais comum, você deverá listar todos os meses do ano na primeira linha de sua planilha de gastos. Conforme o exemplo abaixo.

Planilha de gastos 01

2. Insira todos os seus ganhos

Após os meses, é preciso inserir todas as entradas de dinheiro, conhecidas como receitas. É importante listar todos as receitas, desde o salário, pensão, bicos que você realizou para conseguir renda extra ou até mesmo se você receber aluguel por algum imóvel, pois isso faz com que o seu planejamento financeiro seja mais assertivo. Veja o exemplo.

Planilha de gastos 02

3. Liste as suas despesas de valor fixo

Para ter um maior controle de gastos, é recomendado separar as despesas fixas das despesas que possuem valor variável em sua planilha financeira.

São consideradas despesas fixas todos os gastos que, mesmo se você quisesse, não conseguiria reduzir, como o valor de condomínio, prestação do carro, entre outras. Veja o exemplo.

planilha de gastos 003

4. Liste as despesas de valor variável

São consideradas despesas de valor variável, aquelas que acontecem todos os meses mas que, com algumas atitudes, é possível reduzi-las. Esse é o caso da conta de luz e água, por exemplo. Afinal, se você reduzir o consumo, pagará mais barato.

Também entram como despesas variáveis os gastos do dia a dia, que geralmente nós não contabilizamos. Some todos esses pequenos gastos e lance em sua planilha de gastos como “outros”.

planilha de gastos 004

5. Descubra quanto você ganha em relação a quanto gasta

Para finalizar a sua planilha de gastos, você pode fazer a comparação de quanto você ganhou com o valor que você gastou naqueles meses. Assim, dá para analisar em quais pontos você pode reduzir os gastos e fazer sobrar mais dinheiro para realizar seus objetivos.

Veja o exemplo abaixo.

planilha de gastos 005

Para saber o valor total das receitas e despesas de cada mês, você pode usar a fórmula de SOMA, disponível no Excel. Para isso, é necessário digitar a fórmula desejada e, em seguida, selecionar quais células você deseja que entrem na conta. Observe no exemplo abaixo que para saber o valor total de despesas do mês de fevereiro nós usamos a seguinte fórmula: =SOMA(E8:E23).

Para saber qual é o total de receitas daquele mês, é feito o mesmo processo, desta vez selecionando apenas os campos de cor verde para entrar na conta. Ou seja, a fórmula será a seguinte: =SOMA(E3:E7).

planilha de gastos 008

6. Saiba quanto sobra por mês

Agora só falta você saber quanto sobra de dinheiro a cada mês. Para isso, você precisa descobrir a diferença entre o total de despesas e o total de receitas. A fórmula utilizada foi a seguinte:  =E26-E25. Ou seja, a célula E26 (total de receitas) subtraída pela célula E25 (total de despesas). Veja no exemplo abaixo.

planilha de gastos 007

Dica!

Você também pode usar essa planilha de gastos como base para montar uma outra, de acordo com as suas necessidades. Assim, dá para inserir campos como investimentos, gastos extras, entre outros, e se organizar da melhor forma possível. Mas não se esqueça: é preciso ter disciplina e manter a planilha financeira sempre atualizada!

Para baixar a planilha de gastos mensais da Konkero, basta clicar aqui.

Veja também

Gostou da ideia de controlar melhor o orçamento? Confira 6 aplicativos gratuitos para controlar os gastos.




comentários